BlinkLib

Dependents:   NerfUS_fork

Revision:
4:525425b82905
--- /dev/null	Thu Jan 01 00:00:00 1970 +0000
+++ b/CMakeLists.txt	Thu Feb 16 11:08:30 2017 -0500
@@ -0,0 +1,8 @@
+cmake_minimum_required(VERSION 3.5)
+
+project(blinklib)
+
+include_directories(include)
+
+file(GLOB SOURCES "source/*.cpp")
+